(Thursday, January 15, 2015) ۲۵ دی ۱۳۹۳


سلام
با وجود باگ های که در سیستم عامل های لینوکس اعلام شده بود و برای رفع باگ ها پچ هایی توسط توسعه‌دهنده ها اراعه شده بود.
این پچ ها هم برای سیستم عامل وی ام وار هم اراعه شده بود.
سیستم عامل esxi با آپ دیت شدن در برخی از سرور ها به دلیل عدم شناخت کارت شبکه قابل نصب نیست .
اما با تغیرات در ساختار این سیستم عامل قادر به نصب بروی تمام سرور های دیتاسنتر هتزنر هستیم.
در صورت تمایل به ارتقا به ver 5.5.0.update02 این سیستم عامل به واحد پشتیبانی تیکت ارسال کنید.
لازم به ذکر هست این امر با هزینه کمی انجام پذیر است.






« بازگشت